ESET Gateway Security for Linux, BSD, Solaris

ESET Gateway Security for Linux, BSD, Solaris

5 licencji i wiecej
Kup teraz
Ilość licencji:
Ilość lat:
Typ licencji:
Cena: 338,87 PLN
Producent: Eset

ESET Gateway Security for Linux/BSD jest programem do ochrony antywirusowej i antyspyware bramek internetowych działających w systemie Linux oraz FreeBSD. Rozwiązanie pozwala skutecznie zablokować wszelkiego rodzaju zagrożenia płynące z Internetu poprzez skanowanie całego ruchu HTTP i FTP.

Technologia ThreatSense 
ESET Gateway Security korzysta z opatentowanej technologii ThreatSense, pozwalającej na wykrywanie i usuwanie nie tylko znanych już wirusów i innych zagrożeń, ale także tych zupełnie nowych, nieistniejących jeszcze w momencie instalacji czy aktualizacji programu. Technologia ThreatSense wykorzystuje mechanizmy sztucznej inteligencji w tym między innymi zaawansowaną analizę heurystyczną, dzięki którym jest w stanie samodzielnie ocenić, czy nieznany program stanowi zagrożenie i w razie potrzeby zablokować jego pobieranie z Internetu.

Działanie systemu
Program może pracować w kliku trybach w zależności od potrzeb – jako transparentna bramka antywirusowa, współpracować z serwerem proxy lub działać jako wtyczka do programu SafeSquid. W każdym z tych przypadków ochrona jest zupełnie przezroczysta dla użytkowników sieci.  
ESET Gateway Security został w pełni przystosowany do pracy na maszynach wieloprocesorowych, gdzie istnieje możliwość wielowątkowego skanowania ruchu sieciowego.

Wygodna administracja
Ważną cechą systemu ESET Gateway Security jest przyjazny panel administracyjny dostępny poprzez przeglądarkę internetową. Dzięki niemu nawet mniej zaawansowani administratorzy sieci bez przeszkód mogą w łatwy sposób zainstalować i dostosować konfigurację systemu do własnych potrzeb. Programem ESET Gateway Security można również zarządzać poprzez konsolę centralnej administracji ESET Remote Administrator, jeżeli używa się już rozwiązań ESET w wersji Business Edition lub Enterprise Edition.

Program dostępny w wersji dla 5 i więcej użytkowników.

Minimalne wymagania systemowe:

  • Linux – Kernel 2.6.x lub wyższy, glibc 2.3.6 lub wyższy
  • FreeBSD – 9.x, 8.x, 7.x, 6.x
  • NetBSD – v4
  • Sun Solaris – v10