ESET Mail Security for Linux | BSD

ESET Mail Security for Linux | BSD

5 licencji i wiecej
362,24 PLN Kup teraz

ESET Mail Security for Linux/BSD jest programem, który wspiera większość popularnych systemów pocztowych między innymi Sendmail, Qmail, Postfix, czy też Exim. Program stworzono z myślą o zapewnieniu jak najwyższej skuteczności skanowania poczty elektronicznej. Wykorzystując zaawansowaną technologię ThreatSense™ , program skutecznie wykrywa w czasie rzeczywistym wszystkie zagrożenia wirusowe, które za pośrednictwem poczty mogą zainfekować sieć. 
Program dostępny w wersji dla 5 i więcej użytkowników.

Minimalne wymagania systemowe:

  • Linux – Kernel version 2.6.x lub wyższy / glibc 2.3.6 lub wyższy
  • FreeBSD – Wersje 9.x
  • NetBSD – Wersje 4.x

Pliki do pobrania

ESET Mail Security v4, Wersja 64-bitowa dla pozostałych systemów Pobierz
ESET Mail Security v4, Wersja 32-bitowa dla pozostałych systemów Pobierz
ESET Mail Security v4, Wersja 32-bitowa dla systemów FreeBSD 9.x Pobierz
ESET Mail Security v4, Wersja 64-bitowa dla systemów Debian / Ubuntu Pobierz
ESET Mail Security v4, Wersja 32-bitowa dla systemów Debian / Ubuntu Pobierz
ESET Mail Security v4, Wersja 64-bitowa dla systemów RedHat / CentOS / Fedora / Mandriva / SuSe Pobierz
ESET Mail Security v4, Wersja 32-bitowa dla systemów RedHat / CentOS / Fedora / Mandriva / SuSe Pobierz
Podręcznik użytkownika Pobierz